<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Thời sự trưa (24/7/2021)</title>

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/layout.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/global.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/header.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/menu.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/featured.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/category.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/sidebar.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/footer.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/comments.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/layout_options.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/videos_list.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kgtv.vn/wp-content/themes/comfy-plus/styles/default/tabs.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Kiên Giang RSS Feed" href="http://kgtv.vn/feed/" />
<link rel="pingback" href="http://kgtv.vn/xmlrpc.php" />
<script type="text/javascript" src="http://kgtv.vn/wp-content/themes/comfy-plus/scripts/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://kgtv.vn/wp-content/themes/comfy-plus/scripts/jquery-custom.js"></script>
<script type="text/javascript" src="http://kgtv.vn/wp-content/themes/comfy-plus/scripts/clear-input.js"></script>
<script type="text/javascript" src="http://kgtv.vn/wp-content/themes/comfy-plus/scripts/jquery.cookie.js"></script>
<script type="text/javascript" src="http://kgtv.vn/wp-content/themes/comfy-plus/scripts/jquery.textarearesizer.js"></script>
<script type="text/javascript" src="http://kgtv.vn/wp-content/themes/comfy-plus/scripts/jquery.scrollbox.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	$("textarea.resizable:not(.processed)").TextAreaResizer();
	});
</script>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Kiên Giang &raquo; Thời sự trưa (24/7/2021) Dòng phản hồi" href="http://kgtv.vn/phat-thanh/thoi-su-trua-24-7-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kgtv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=7d46c17c124943eae8e1b056f777d2f7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://kgtv.vn/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kgtv.vn/wp-includes/css/dashicons.min.css?ver=7d46c17c124943eae8e1b056f777d2f7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://kgtv.vn/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kgtv.vn/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://kgtv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kgtv.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kgtv.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chủ tịch nước: Phải dành nguồn vốn lớn cho Đồng bằng sông Cửu Long' href='http://kgtv.vn/tin-tuc-va-su-kien/chu-tich-nuoc-phai-danh-nguon-von-lon-cho-dong-bang-song-cuu-long/' />
<link rel='next' title='Cây khỏe &#8211; Nhà nông khỏe (24/7/2021)' href='http://kgtv.vn/truyen-hinh/cay-khoe-nha-nong-khoe-24-7-2021/' />

<link rel="canonical" href="http://kgtv.vn/phat-thanh/thoi-su-trua-24-7-2021/" />
<link rel='shortlink' href='http://kgtv.vn/?p=215050' />
<link rel="alternate" type="application/json+oembed" href="http://kgtv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkgtv.vn%2Fphat-thanh%2Fthoi-su-trua-24-7-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kgtv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkgtv.vn%2Fphat-thanh%2Fthoi-su-trua-24-7-2021%2F&#038;format=xml" />

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="vi_VN"/>
  <meta property="og:site_name" content="Đài Phát thanh và Truyền hình Kiên Giang"/>
  <meta property="og:title" content="Thời sự trưa (24/7/2021)"/>
  <meta property="og:url" content="http://kgtv.vn/phat-thanh/thoi-su-trua-24-7-2021/"/>
  <meta property="og:description" content="Thời sự trưa (24/7/2021)"/>
  <meta property="og:image" content="http://kgtv.vn/wp-content/uploads/2018/06/ts.jpg"/>
  <meta property="og:image:width" content="246"/>
  <meta property="og:image:height" content="180"/>
  <meta property="article:published_time" content="2021-07-24T19:45:31+00:00"/>
  <meta property="article:modified_time" content="2021-07-24T19:45:31+00:00" />
  <meta property="og:updated_time" content="2021-07-24T19:45:31+00:00" />
  <meta property="article:section" content="Thời sự"/>
  <meta property="article:section" content="Phát thanh"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Thời sự trưa (24/7/2021)"/>
  <meta itemprop="headline" content="Thời sự trưa (24/7/2021)"/>
  <meta itemprop="description" content="Thời sự trưa (24/7/2021)"/>
  <meta itemprop="image" content="http://kgtv.vn/wp-content/uploads/2018/06/ts.jpg"/>
  <meta itemprop="datePublished" content="2021-07-24"/>
  <meta itemprop="dateModified" content="2021-07-24T19:45:31+00:00" />
  <meta itemprop="author" content="Võ Thị Thùy Linh"/>
  <!--<meta itemprop="publisher" content="Đài Phát thanh và Truyền hình Kiên Giang"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Thời sự trưa (24/7/2021)"/>
  <meta name="twitter:url" content="http://kgtv.vn/phat-thanh/thoi-su-trua-24-7-2021/"/>
  <meta name="twitter:description" content="Thời sự trưa (24/7/2021)"/>
  <meta name="twitter:image" content="http://kgtv.vn/wp-content/uploads/2018/06/ts.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>
<body>

<div class="layout_options">
<p>Tùy chọn này sẽ đưa trang chủ về bố cục mặc định.</p>
<a href="#resetLayout" id="reset">Reset</a>
</div>
<div id="menu">
<div style="cursor:pointer; width:1023px; position:absolute; top:0px; left:0px; padding:0; margin:0; overflow:hidden; height: 150px;">
	<video muted autoplay loop>
	  <source src="/wp-content/uploads/2020/02/banner.mp4" type="video/mp4">
	</video>
	<!--<img src="/banner2020.jpg" width="100%" height="100%">-->
<!--<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" height="148" width="1024">

  <param name="movie" value="/banner.swf">

  <param name="AllowScriptAccess" value="always">

  <param name="quality" value="High">

  <param name="wmode" value="transparent">

  <embed src="/banner.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" wmode="transparent" allowscriptaccess="always" height="148" width="1024">

</object>-->
</div>
			<ul id="menu-header-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://kgtv.vn">Trang chủ</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/">Tin tức &#038; Sự kiện</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/tin-trong-nuoc/">Tin trong nước</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/tin-dia-phuong/">Tin địa phương</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/tin-quoc-te/">Tin quốc tế</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/tin-dia-phuong/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/the-thao-du-lich/">Thể thao</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/tin-dia-phuong/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-3846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3846"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/phut-canh-bao/">Phút cảnh báo</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://kgtv.vn/category/truyen-hinh/">Truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://kgtv.vn/category/truyen-hinh/thoi-su/">Thời sự</a></li>
	<li id="menu-item-3394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3394"><a href="http://kgtv.vn/category/truyen-hinh/tin-nhanh-18h-truyen-hinh/">Tin nhanh 18h</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://kgtv.vn/category/truyen-hinh/chuyen-de-chuyen-muc/">Chuyên đề &#8211; Chuyên mục</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://kgtv.vn/category/truyen-hinh/chuong-trinh-khmer/">Chương trình Khmer</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://kgtv.vn/category/truyen-hinh/van-nghe-giai-tri/">Văn nghệ &#8211; Giải trí</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://kgtv.vn/category/lich-phat-song/">Lịch phát sóng</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="http://kgtv.vn/category/phat-thanh/">Phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://kgtv.vn/category/phat-thanh/chuyen-muc/">Chuyên mục</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://kgtv.vn/category/phat-thanh/thoi-su-phat-thanh/">Thời sự</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://kgtv.vn/category/phat-thanh/giai-tri-tong-hop/">Giải trí tổng hợp</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://kgtv.vn/category/phat-thanh/tieng-noi-huyen-thi/">Tiếng nói Huyện Thị</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="http://kgtv.vn/category/kien-giang-dat-nguoi/">Kiên Giang: Đất &#038; Người</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://kgtv.vn/category/kien-giang-dat-nguoi/bien-dao-que-huong/">Biển đảo quê hương</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://kgtv.vn/category/kien-giang-dat-nguoi/ky-uc-mien-que/">Ký ức miền quê</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://kgtv.vn/quang-cao-tai-tro/">Quảng cáo &#038; tài trợ</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://kgtv.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://kgtv.vn/lien-he/">Liên hệ</a></li>
</ul>
		<div class="menubelow"><a href="/?feed=rss2" class="cat-rss" style="display: inline-block;float:none;height:12px;">&nbsp;</a>
	Thứ bảy, ngày 24 tháng 07 năm 2021	<div class="codong submenu"><a href="javascript:addashomepage();" onClick="">Đặt kgtv.vn làm trang chủ</a><a href="/lien-he">Hộp thư góp ý</a><a href="/lien-he">Cộng tác</a><a href="http://webmail.kgtv.vn:3000">Đăng nhập <img src="/wp-content/themes/comfy-plus/styles/default/img/mailicon.png"></a>
		</div>
	<form class="searchform" method="get" action="http://kgtv.vn/">
			<input type="text" value="T&#236;m ki&#7871;m..." name="s" class="searchfield" onfocus="if (this.value == 'T&#236;m ki&#7871;m...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'T&#236;m ki&#7871;m...';}" />
	</form>
	</div>
	<div class="codong" style="width:1000px!important;position: absolute; top: 230px;left:0;"><marquee onmouseover="this.stop();" onmouseout="this.start();"><div class="top-news"><div><a href='http://kgtv.vn/truyen-hinh/cay-khoe-nha-nong-khoe-24-7-2021/'>Cây khỏe &#8211; Nhà nông khỏe (24/7/2021)</a></div><div><a href='http://kgtv.vn/phat-thanh/thoi-su-trua-24-7-2021/'>Thời sự trưa (24/7/2021)</a></div><div><a href='http://kgtv.vn/tin-tuc-va-su-kien/chu-tich-nuoc-phai-danh-nguon-von-lon-cho-dong-bang-song-cuu-long/'>Chủ tịch nước: Phải dành nguồn vốn lớn cho Đồng bằng sông Cửu Long</a></div><div><a href='http://kgtv.vn/tin-tuc-va-su-kien/to-chuc-van-nguoi-benh-du-dieu-kien-xuat-vien-tai-benh-vien-da-khoa-kien-giang/'>Tổ chức vận người bệnh đủ điều kiện xuất viện, tại Bệnh viện Đa khoa Kiên Giang</a></div><div><a href='http://kgtv.vn/truyen-hinh/khat-vong-song-24-7-2021/'>Khát vọng sống (24/7/2021)</a></div></div></marquee></div>
</div>
<div id="wrapper">
<!--
<div id="header">
		<div id="date">Saturday 24th July</div>
		
		<a href="http://kgtv.vn" title="Đài Phát thanh và Truyền hình Kiên Giang" id="logo"></a>
		
		<a href="#showOptions" title="Layout Options" id="options"></a>
		
	
		<div id="topnav">
	<ul>
	<li class="left"></li>
	<li class="page_item page-item-2"><a href="http://kgtv.vn/gioi-thieu/">Giới thiệu</a></li>
<li class="page_item page-item-4 page_item_has_children"><a href="http://kgtv.vn/quang-cao-tai-tro/">Quảng cáo &#038; tài trợ</a></li>
<li class="page_item page-item-6 page_item_has_children"><a href="http://kgtv.vn/lien-he/">Liên hệ</a></li>
<li class="page_item page-item-54538"><a href="http://kgtv.vn/gop-y-app/">Góp ý App</a></li>
<li class="page_item page-item-63"><a href="http://kgtv.vn/xem-truc-tuyen-phien-ban-di-dong/">#63 (không đề)</a></li>
<li class="page_item page-item-41295"><a href="http://kgtv.vn/quan-ly-app/">Quản lý App</a></li>
<li class="page_item page-item-54663"><a href="http://kgtv.vn/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-226"><a href="http://kgtv.vn/lien-hoan-tieng-hat-phat-thanh-truyen-hinh-kien-giang-lan-thu-23-nam-2015/">Liên hoan Tiếng  hát Phát thanh &#8211; Truyền hình Kiên Giang lần thứ 23 năm 2015</a></li>
	<li class="feed"><a href="http://kgtv.vn/feed/">RSS feed</a></li>
	<li class="right"></li>
	</ul>
	</div>
	</div>
--><div id="bigcolumn">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
		<div class="sitenav">
	<a href="http://kgtv.vn">Trang chủ</a>&nbsp;&nbsp;&raquo;&nbsp;&nbsp;Thời sự trưa (24/7/2021)	</div>
	
	<div id="post-215050" class="post">
	<h1>Thời sự trưa (24/7/2021)</h1>
		<span class="single-written">Đã đăng vào 24 Th7, 2021 lúc 19:45 Lượt xem: 1</span>
	<p><center><iframe src="/jwplayer/?l=http://media.kgtv.vn/upload/phatthanh2021/t7/24/tr.mp3&i=&a=1" width="480" height="270" style="overflow: hidden;" scrolling="no" allowfullscreen></iframe></center></p>
<a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkgtv.vn%2Fphat-thanh%2Fthoi-su-trua-24-7-2021%2F&#038;t=Th%E1%BB%9Di%20s%E1%BB%B1%20tr%C6%B0a%20%2824%2F7%2F2021%29&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fkgtv.vn%2Fphat-thanh%2Fthoi-su-trua-24-7-2021%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fkgtv.vn%2Fwp-content%2Fuploads%2F2018%2F06%2Fts.jpg&#038;p&#091;title&#093;=Th%E1%BB%9Di%20s%E1%BB%B1%20tr%C6%B0a%20%2824%2F7%2F2021%29" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://kgtv.vn/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkgtv.vn%2Fphat-thanh%2Fthoi-su-trua-24-7-2021%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://kgtv.vn/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fkgtv.vn%2Fphat-thanh%2Fthoi-su-trua-24-7-2021%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://kgtv.vn/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><div class="clear"></div>
				<h2 id="related-posts-via-categories-title">Tin liên quan</h2><ul id="related-posts-via-categories-list"><li><a href="http://kgtv.vn/phat-thanh/thoi-su-sang-24-7-2021/" title="Thời sự sáng (24/7/2021)">Thời sự sáng (24/7/2021)</a></li><li><a href="http://kgtv.vn/phat-thanh/thoi-su-trua-23-7-2021/" title="Thời sự trưa (23/7/2021)">Thời sự trưa (23/7/2021)</a></li><li><a href="http://kgtv.vn/phat-thanh/thoi-su-sang-23-7-2021/" title="Thời sự sáng (23/7/2021)">Thời sự sáng (23/7/2021)</a></li><li><a href="http://kgtv.vn/phat-thanh/thoi-su-trua-22-7-2021/" title="Thời sự trưa (22/7/2021)">Thời sự trưa (22/7/2021)</a></li><li><a href="http://kgtv.vn/phat-thanh/thoi-su-sang-22-7-2021/" title="Thời sự sáng (22/7/2021)">Thời sự sáng (22/7/2021)</a></li></ul>	</div>
	
	
<!-- You can start editing here. -->
<div class="comments-box">


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Để lại nhận xét</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/phat-thanh/thoi-su-trua-24-7-2021/#respond" style="display:none;">Nhấp chuột vào đây để hủy trả lời.</a></small>
</div>


<form action="http://kgtv.vn/wp-comments-post.php" method="post" id="commentform">


<p><input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Họ tên (cần)</small></label></p>

<p><input class="text" type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>e-mail (cần)</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" class="resizable" tabindex="4"></textarea></p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Gửi nhận xét" />
<input type='hidden' name='comment_post_ID' value='215050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_31");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_31" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_31"><span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_31" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">16</span>
					<input type="hidden" name="cptch_result" value="4RI=" /><input type="hidden" name="cptch_time" value="1627131234" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>
</form>

</div>


</div>	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://kgtv.vn/phat-thanh/thoi-su-trua-24-7-2021/"
    dc:identifier="http://kgtv.vn/phat-thanh/thoi-su-trua-24-7-2021/"
    dc:title="Thời sự trưa (24/7/2021)"
    trackback:ping="http://kgtv.vn/phat-thanh/thoi-su-trua-24-7-2021/trackback/" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
<div class="clear"></div>
</div>

<div id="sidebar">

<!--
<div class="box_a" id="widget_V">

		<h2>Tin nhanh 18h (23/7/2021)<a href="#minimize" class="Sminimize"></a><a href="#close" class="Sclose"></a></h2>
	<div>
		<p><a href="http://kgtv.vn/category/truyen-hinh/tin-nhanh-18h-truyen-hinh/"><strong>Xem tất cả video</strong></a></p>
	</div>
	
<span class="foot"></span>
</div>
-->
<ul class="widgets">
<li id="text-7" class="widget widget_text">			<div class="textwidget"><h3><center>Ứng dụng KGTV của Đài PT và TH Kiên Giang </center></h3>
<h3><center>đã có trên</center></h3>
<p><a href="https://play.google.com/store/apps/details?id=vn.kgtv.app"><img src="http://kgtv.vn/wp-content/uploads/2018/05/ANDROID_MOI.jpg" width="50%"/></a><a href="https://itunes.apple.com/us/app/kgtv/id1383639665?ls=1&mt=8"><img src="http://kgtv.vn/wp-content/uploads/2018/05/APPLE_MOI.jpg" width="50%"/></a></p>
</div>
		</li><li id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://kgtv.vn/category/kien-giang-dat-nguoi/phong-canh-kien-giang/"><img src="http://kgtv.vn/wp-content/uploads/2017/05/phong-canh-kg.gif" width="100%" /></a>




</div>
		</li><li id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://www.baoviet.com.vn/insurance/"><img src="http://kgtv.vn/wp-content/uploads/2017/09/Baoviet-KG1.jpg" width="100%" /></a><a href="http://kgtv.vn/tin-tuc-va-su-kien/bao-viet-kien-giang-dai-hoi-cong-doan/"><img src="http://kgtv.vn/wp-content/uploads/2017/09/Baoviet-KG2.jpg" width="100%" /></a></div>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><p><a href="http://kgtv.vn/truyen-hinh/trung-tam-phuc-vu-hanh-chinh-cong/"><img src="http://kgtv.vn/wp-content/uploads/2019/07/trungtamhanhchinhcong-1.jpg" width="100%" /> </a></p>
</div>
		</li><li id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://kgtv.vn/truyen-hinh/trung-tam-phuc-vu-hanh-chinh-cong/"><img src="http://kgtv.vn/wp-content/uploads/2017/01/CHINH-QUYEN-DIEN-TU.jpg" width="100%" /> </a>
</div>
		</li><li id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://mic.gov.vn/shth/Pages/TinTuc/131914/Tong-dai-ho-tro--tu-van-giai-dap-thong-tin-so-hoa-truyen-dan--phat-song-truyen-hinh-mat-dat-0511-1022.html"><img src="http://kgtv.vn/wp-content/uploads/2015/07/so-hoa-th.jpg" width="100%" /></a>
</div>
		</li><li id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://kgtv.vn/category/truyen-hinh/thoi-su/trang-tin-dia-phuong/"><img src="http://kgtv.vn/wp-content/uploads/2015/07/trang-dia-phuong1.jpg" width="100%" /></a>
</div>
		</li><script type="text/javascript">
var THBT_TV="<table border=\"0\" cellpadding=\"0\" cellspacing=\"3\" width=\"100%\" style=\"font-size:10px;\"><tbody><tr><td class=\"Image\" style=\"\" align=\"center\" valign=\"top\" width=\"15\"><b></b></td><td class=\"Image\" valign=\"top\" width=\"100%\"><font style=\"font-family: arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 11px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none;\" color=\"#06175d\"></font></td></tr></tbody></table>";


var THBP2="<table border=\"0\" cellpadding=\"0\" cellspacing=\"3\" width=\"100%\" style=\"font-size:10px;\"><tbody><tr><td class=\"Image\" style=\"\" align=\"center\" valign=\"top\" width=\"15\"><b></b></td><td class=\"Image\" valign=\"top\" width=\"100%\"><font style=\"font-family: arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 11px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none;\" color=\"#06175d\"></font></td></tr></tbody></table>";


var THBP_PT="<table border=\"0\" cellpadding=\"0\" cellspacing=\"3\" width=\"100%\" style=\"font-size:10px;\"><tbody><tr><td class=\"Image\" style=\"\" align=\"center\" valign=\"top\" width=\"15\"><b></b></td><td class=\"Image\" valign=\"top\" width=\"100%\"><font style=\"font-family: arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 11px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none;\" color=\"#06175d\"></font></td></tr></tbody></table>";


var THBP_LPT="<table border=\"0\" cellpadding=\"0\" cellspacing=\"3\" width=\"100%\" style=\"font-size:10px;\"><tbody><tr><td class=\"Image\" style=\"\" align=\"center\" valign=\"top\" width=\"15\"><b></b></td><td class=\"Image\" valign=\"top\" width=\"100%\"><font style=\"font-family: arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 11px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none;\" color=\"#06175d\"></font></td></tr></tbody></table>";

function updateLichphatsong(whatto){

document.getElementById("iptv-channel").innerHTML="";

document.getElementById("iptv-channel").innerHTML=whatto;

}

function lichphatsong(selectObj) { 

 var idx = selectObj.selectedIndex;

 if(idx==0) updateLichphatsong(THBT_TV);

 else if(idx==1) updateLichphatsong(THBP2);

 else if(idx==2) updateLichphatsong(THBP_PT);

 else if(idx==3) updateLichphatsong(THBP_LPT);

}

updateLichphatsong(THBT_TV);

</script>

<li id="text-13" class="widget widget_text">			<div class="textwidget"><a href="http://kgtv.vn/category/truyen-hinh/van-nghe-giai-tri/ca-co/"><img src="http://kgtv.vn/wp-content/uploads/2017/01/ca-cổ1.jpg" width="100%" /></a></div>
		</li><li id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://kgtv.vn/category/kien-giang-dat-nguoi/bien-dao-que-huong/"><img src="http://kgtv.vn/wp-content/uploads/2017/01/bien-dao-que-huong-123.jpg" width="100%" /></a></div>
		</li><li id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://kgtv.vn/category/truyen-hinh/chuyen-de-chuyen-muc/phap-luat-chinh-sach/"><img src="http://kgtv.vn/wp-content/uploads/2017/01/Phap-luat-chinh-sach123.jpg" width="100%" /></a></div>
		</li>			<li id="morgans-links-1" class="widget widget_links2">								<h2><p>Liên kết</p><div class="catafter">&nbsp;</div></h2>				<ul>
												<li>
				<script language=javascript>
					function followLink (link, new_window) {
						if (link != '') {
							if (new_window == 0) {
								window.location = link
							} else {
								window.open(link, 'mrl_newwin')
							}
						}
					}
				</script>
				<form id="linksform_1" action="">
				<select name="links_list" onchange="followLink(document.forms.linksform_1.links_list[document.forms.linksform_1.links_list.selectedIndex].value, 0);">
				<option>--------</option>
				<option value="http://vov.vn/">Đài Tiếng nói Việt Nam</a>
<option value="http://vtv.vn" title="Website của Đài Truyền hình Việt Nam">Đài Truyền hình Việt Nam</a>
<option value="http://google.com">Google</a>
<option value="http://rachgia.kiengiang.gov.vn/">Trang Tp Rach Gia</a>
				</select>
				</form></li>
												</ul>
							</li>	</ul>
<div class="clear"></div>
<a href="javascript:addashomepage();" onClick=""><img src="/wp-content/themes/comfy-plus/styles/default/img/sethome.png"></a>
<a href="#" onClick=""><img src="/wp-content/themes/comfy-plus/styles/default/img/totop.png"></a>
<script type="text/javascript">
function addashomepage(){
 document.body.style.behavior='url(#default#homepage)';
            document.body.setHomePage('http://ctvcamau.vn/');
};
</script>
<!--- Script ANTS - 300x600 --> 
<script async src="//e-vcdn.anthill.vn/delivery-ants/asset/1.0/ants.js"></script>
<div class="582589643" data-ants-zone-id="582589643"></div>
<!--- end ANTS Script -->
</div><div class="clear"></div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<div class="footerwrap">
<div class="footernavi">
		<ul id="menu-footer-menu" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="http://kgtv.vn">Trang chủ</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://kgtv.vn/category/tin-tuc-va-su-kien/">Tin tức và sự kiện</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://kgtv.vn/category/truyen-hinh/">Truyền hình</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://kgtv.vn/category/phat-thanh/">Phát thanh</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://kgtv.vn/category/kien-giang-dat-nguoi/">Kiên Giang Đất &#038; Người</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://kgtv.vn/quang-cao-tai-tro/">Quảng cáo &#038; tài trợ</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://kgtv.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://kgtv.vn/lien-he/">Liên hệ</a></li>
</ul></div>

<div id="footer">
<div id="footer-inner">

	<div class="des" style="text-align:right;vertical-align:middle;">
	<p>Copyright &copy 2015</a>
	<br />Powered by <a href="http://netso.vn">Netso JSC</a>
	<br />L&#432;&#7907;t truy c&#7853;p: <b>26300787</b></p>
	<a href="https://itunes.apple.com/vn/app/kgtv/id1383639665"><img src="/wp-content/themes/comfy-plus/styles/default/img/appstore.svg" height="25"></a>
	<a href="https://play.google.com/store/apps/details?id=vn.kgtv.app"><img src="/wp-content/themes/comfy-plus/styles/default/img/playstore.svg" height="25"></a>
	</div>
	<!-- created by KhuongComputer -->
	<div class="copy">
	<p><a href="http://kgtv.vn">www.kgtv.vn</a> - Trang thông tin chính thức của Đài Phát thanh và Truyền hình Kiên Giang<br />
	Giấy phép số: <b>139/GP-TTĐT</b> do Cục Phát thanh, Truyền hình và Thông tin điện tử, Bộ TT&TT cấp ngày <b>11/9/2015</b><br />
	Chịu trách nhiệm nội dung: Giám đốc – Tổng biên tập: <b>Trịnh Bé Dũng</b><br/>
	Địa chỉ: Số 39 đường Đống Đa, P. Vĩnh Lạc, TP. Rạch Giá, Tỉnh Kiên Giang<br />
	Điện thoại: <b>0297 3812192</b> - Fax: <b>0297 3813990</b> Email: <a href="mailto:banbientap@kgtv.vn">banbientap@kgtv.vn</a><br />
	Ghi rõ nguồn <a href="/">kgtv.vn</a> khi phát hành lại thông tin từ website này
    </div><div class="clear"></div>
</div>
</div>
</div>

<script type='text/javascript' src='http://kgtv.vn/wp-includes/js/wp-embed.min.js?ver=7d46c17c124943eae8e1b056f777d2f7'></script>

</body>
</html>
</body>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110218414-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110218414-1');
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZBAgieMswIvg.fSmuT13JPZ33fu.S9gQ_vlxHX2saP.P7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 

Page cache debug info:
Engine:             memcache
Cache key:          df6aa1fce166fa9ac03deb12ad8e2529
Creation Time:      1627131234.000s
Header info:
X-Powered-By:        PHP/5.4.43
Set-Cookie:          PHPSESSID=lribcr53nraf7a7v8bvbuh3q62; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Set-Cookie:          wpmp_switcher=desktop; expires=Sun, 24-Jul-2022 12:53:48 GMT; path=/
Content-Type:        text/html; charset=UTF-8
X-Pingback:          http://kgtv.vn/xmlrpc.php
Link:                <http://kgtv.vn/wp-json/>; rel="https://api.w.org/"
Link:                <http://kgtv.vn/?p=215050>; rel=shortlink

Database Caching 3/6422 queries in 2.476 seconds using memcache (Request-wide modification query)

Served from: kgtv.vn @ 2021-07-24 19:53:54 by W3 Total Cache
-->