<!doctype html>
<html lang="vi"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="">
    <link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://kgtv.vn/xmlrpc.php">
		<title>Cải cách hành chính (23/03/2022) &#8211; Đài Phát thanh và Truyền hình Kiên Giang</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Kiên Giang &raquo; Cải cách hành chính (23/03/2022) Dòng phản hồi" href="https://kgtv.vn/truyen-hinh/cai-cach-hanh-chinh-23-03-2022/feed/" />

 <meta property="og:description" content="Cải cách hành chính (23/03/2022)"/>
 <meta property="og:type" content="article"/>
 <meta property="og:url" content="https://kgtv.vn/truyen-hinh/cai-cach-hanh-chinh-23-03-2022/"/>
 <meta property="og:site_name" content="Đài Phát thanh và Truyền hình Kiên Giang"/>
 <meta property="og:image" content="https://kgtv.vn/wp-content/uploads/2022/03/23_03_2022_CM_CAI-CACH-HANH-CHINH.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kgtv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=9cc355214f2cd5c1e87617bef55b9deb"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kgtv.vn/wp-includes/css/dist/block-library/style.min.css?ver=9cc355214f2cd5c1e87617bef55b9deb' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://kgtv.vn/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kgtv.vn/wp-includes/css/dashicons.min.css?ver=9cc355214f2cd5c1e87617bef55b9deb' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://kgtv.vn/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://kgtv.vn/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://kgtv.vn/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://kgtv.vn/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kgtv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kgtv.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kgtv.vn/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://kgtv.vn/truyen-hinh/cai-cach-hanh-chinh-23-03-2022/" />
<link rel='shortlink' href='https://kgtv.vn/?p=244839' />
<link rel="alternate" type="application/json+oembed" href="https://kgtv.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkgtv.vn%2Ftruyen-hinh%2Fcai-cach-hanh-chinh-23-03-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kgtv.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkgtv.vn%2Ftruyen-hinh%2Fcai-cach-hanh-chinh-23-03-2022%2F&#038;format=xml" />

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
	<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <!-- Bootstrap core CSS -->
	<link href="https://kgtv.vn/wp-content/themes/daith2020/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <!-- Custom styles for this template -->
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
	<link rel="stylesheet" href="https://kgtv.vn/wp-content/themes/daith2020/fontawesome/css/all.css">
	<link href="https://kgtv.vn/wp-content/themes/daith2020/style.css?v=1.1.8" rel="stylesheet">
  </head>
<body class="post-template-default single single-post postid-244839 single-format-standard">
<div>
<div id="top-links" class="navbar bg-dark-tmp">
	<div class="container p-0">
		<div class="d-none d-md-block col-md-12 col-xs-6 p-0">
			<div class="col-md-12 col-xs-6">
				<a href="/">
					<img height="40px" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/logo_mini.png">
					<!--<img height="40px" src="/wp-content/uploads/2020/01/logoTHVL_Xuan2020.png">-->
				</a>
				<form class="search-form" action="/" method="GET">
					<input type="text" name="s" class="input-text" value="" placeholder="Từ khóa tìm kiếm">
					<button class="btn" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div>
			<!--<div class="col-md-12 col-xs-6 text-center logo1">
				<a href="/"><img height="40px" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/logo.png"></a>
			</div>
			<div class="col-md-12 col-xs-6 text-center logo2">
				<a href="/"><img height="40px" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/logo2.png"></a>
			</div>-->
		</div>
		<ul class="nav ml-auto text-right">
			<!--<li class="nav-item"><a href="https://itunes.apple.com/us/app/kgtv/id1383639665?ls=1&mt=8"><img height="30" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/appstore.svg"></a></li>
			<li class="nav-item"><a href="https://play.google.com/store/apps/details?id=vn.kgtv.app"><img height="30" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/playstore.svg"></a></li>-->
			<li class="nav-item"><a href="/quang-cao-tai-tro/"><img height="25" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/quangcao.png">Quảng cáo</a></li>
			<!--<li class="nav-item"><a href="/lien-he/"><img height="25" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/contact.png">Liên hệ</a></li>-->
			<li class="nav-item"><a href="/gioi-thieu/"><img height="25" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/gioithieu.png">Giới thiệu</a></li>
			<li class="nav-item"><a href="https://www.youtube.com/KIENGIANGTV "><img height="25" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/youtube.png">Truyền hình Kiên Giang</a></li>
			<!--<form class="search-form" action="/" method="GET">
				<input type="text" name="s" value="" placeholder="Từ khóa tìm kiếm">
				<button type="submit"><i class="fa fa-search"></i></button>
			</form>-->
		</ul>
	</div>
</div>
<div id="header" class="top-menu">
	<div class="container">
		<div class="row position-relative">
			<div class="text-center my-logo">
				<a href="/">
					<img height="38px" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/logo_mini.png">
				</a>
			</div>
			<div class="col-md-12 col-xs-12 position-relative">
				<div class="row">
					<div class="navbar-toggle d-block d-md-none col-xs-6">
						<label for="navbar-toggle-cbox" class="navbar-toggler" type="" data-toggle="collapse" data-target="#navbar-header" aria-controls="navbar-header">&#9776;</label>
					</div>
					<div class="col-xs-6 d-block d-md-none mobile-logo">
						<a href="/">
							<img height="40px" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/logo.png">
						</a>
					</div>
					<input type="checkbox" id="navbar-toggle-cbox">
					<div class="main-menu col-md-12 d-none d-md-block"><ul id="menu-header-menu" class="nav main-nav"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://kgtv.vn">Trang chủ</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/">Tin tức &#038; Sự kiện</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/tin-trong-nuoc/">Tin trong nước</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/tin-dia-phuong/">Tin địa phương</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/tin-quoc-te/">Tin quốc tế</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/tin-dia-phuong/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/the-thao-du-lich/">Thể thao</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/tin-dia-phuong/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-3846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3846"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/phut-canh-bao/">Phút cảnh báo</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23"><a href="https://kgtv.vn/category/truyen-hinh/">Truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://kgtv.vn/category/truyen-hinh/thoi-su/">Thời sự</a></li>
	<li id="menu-item-3394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3394"><a href="https://kgtv.vn/category/truyen-hinh/ban-tin-18h-truyen-hinh/">Bản tin 18h</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://kgtv.vn/category/truyen-hinh/chuyen-de-chuyen-muc/">Chuyên đề &#8211; Chuyên mục</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kgtv.vn/category/truyen-hinh/van-nghe-giai-tri/">Văn nghệ &#8211; Giải trí</a></li>
	<li id="menu-item-234417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234417"><a href="https://kgtv.vn/lich-phat-song/">Lịch phát sóng</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29"><a href="https://kgtv.vn/category/phat-thanh/">Phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://kgtv.vn/category/phat-thanh/chuyen-muc/">Chuyên mục</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://kgtv.vn/category/phat-thanh/thoi-su-phat-thanh/">Thời sự</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://kgtv.vn/category/phat-thanh/giai-tri-tong-hop/">Giải trí tổng hợp</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://kgtv.vn/category/phat-thanh/tieng-noi-huyen-thi/">Tiếng nói Huyện Thị</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://kgtv.vn/category/phong-su-ky-su/">Phóng Sự &#8211; Ký Sự</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://kgtv.vn/category/phong-su-ky-su/bien-dao-que-huong/">Biển đảo quê hương</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://kgtv.vn/category/phong-su-ky-su/ky-uc-mien-que/">Ký ức miền quê</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://kgtv.vn/quang-cao-tai-tro/">Quảng cáo &#038; tài trợ</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://kgtv.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://kgtv.vn/lien-he/">Liên hệ</a></li>
</ul></div>				</div>
				<div class="header-search-wrap">
					<div class="td-search-btns-wrap">
						<i class="fa fa-search" style="font-size: 1.3em;"></i>
					</div>
					<div class="td-drop-down-search">
						<form method="get" class="td-search-form" action="/">
							<div role="search" class="td-head-form-search-wrap">
								<input class="input-text" type="text" value="" name="s" placeholder="Từ khóa tìm kiếm" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Tìm kiếm">
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
<div class="container-fluid hide-mobile">
	<div class="text-center quang-cao-menu">
			</div>
</div><div class="main-content container"><div class="row no-gutters" id="main">
	<div class="left-content col-md-8 col-xs-12">
					<div class="post-content ai_read">
				<div class="post-info ai_ignore">
					<a href="https://kgtv.vn/category/truyen-hinh/">Truyền hình</a>
					<h3>Cải cách hành chính (23/03/2022)</h3>
					<span class="post-date"><i class="fas fa-calendar-week"></i> Tháng Ba 23, 2022</span>
					<label class="qr_show"><input type="checkbox">QR Code<span class="qr_hide"><!-- START Kaya QR Code Generator --><div class="wpkqcg_qrcode_wrapper"><input type="hidden" id="wpkqcg_qrcode_outputimg_1623b2a46edded25_ecclevel" value="L" /><input type="hidden" id="wpkqcg_qrcode_outputimg_1623b2a46edded25_size" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_1623b2a46edded25_color" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_1623b2a46edded25_bgcolor" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_1623b2a46edded25_content" value="https://kgtv.vn/truyen-hinh/cai-cach-hanh-chinh-23-03-2022/" /><img src="" id="wpkqcg_qrcode_outputimg_1623b2a46edded25" alt="QR Code" class="wpkqcg_qrcode" style="width: auto; height: auto; max-width: 100%;" ><div style="clear: none;"></div></div><!-- END Kaya QR Code Generator --></span></label>
					<div class="ai_player"></div>
					<script src="//ai.khmt.biz/ai.js?site=3"></script>
				</div>
			<p><center><iframe src="/jwplayer/?l=https://media.kgtv.vn/upload1/cai_cach_hanh_chinh/2022/t3/23032022_cchc.mp4&i=&a=1" width="480" height="270" style="overflow: hidden;" scrolling="no" allowfullscreen></iframe></center></p>
				<div class="post-info ai_ignore">
					<div style="display: inline-block;height: 25px;overflow: visible;padding-top: 10px; width: 60px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fkgtv.vn%2Ftruyen-hinh%2Fcai-cach-hanh-chinh-23-03-2022%2F&width=60&layout=button&action=like&size=small&share=false&height=65&appId" width="60" height="26" style="border:none;overflow:hidden;float:left" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div>
					<div style="display: inline-block;height: 25px;overflow: visible;padding-top: 10px; width: 75px;"><iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fkgtv.vn%2Ftruyen-hinh%2Fcai-cach-hanh-chinh-23-03-2022%2F&layout=button&size=small&appId&width=75&height=20&locale=vi_VN" width="75" height="26" style="border:none;overflow:hidden;float:left" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div>
						<div class="zalo-share-button" data-href="" data-oaid="2968152573962177607" data-layout="1" data-color="blue" data-customize="false"></div>
						<script src="https://sp.zalo.me/plugins/sdk.js"></script>
				</div>
			</div>
						<div class="related-posts">
						</div>
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Trả lời <small><a rel="nofollow" id="cancel-comment-reply-link" href="/truyen-hinh/cai-cach-hanh-chinh-23-03-2022/#respond" style="display:none;">Hủy</a></small></h2><form action="https://kgtv.vn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Email của bạn sẽ không được hiển thị công khai.</span> Các trường bắt buộc được đánh dấu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Bình luận</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Tên <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Trang web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_1");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_1" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_1"><span class="cptch_span"><input id="cptch_input_1" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">eighteen</span>
					<input type="hidden" name="cptch_result" value="WXo=" /><input type="hidden" name="cptch_time" value="1648044614" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Phản hồi" /> <input type='hidden' name='comment_post_ID' value='244839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ff9016f47" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="245"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
	</div>
	<div class="sidebar col-md-4 col-xs-12">
				  <div class="widget-odd widget-first widget-1 color-red widget widget_list_categories_widget" id="list_categories_widget-2">				  <a href="https://kgtv.vn/category/tin-tuc-va-su-kien/"><div class="bottom-border-title"><h5>Xem nhiều </h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/hoc-phi-nhom-nganh-du-lich-khach-san-nam-2020-2021/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2020/06/HOC-PHI-NGANH-DU-LICH.png">
										<div class="widget-post-info">
											<h6>Học phí nhóm ngành Du lịch - Khách sạn năm 2020-2021</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/kien-giang-day-hoc-tren-truyen-hinh-mon-tieng-viet-va-toan-lop-1-lop-2/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2021/09/p5-4.jpg">
										<div class="widget-post-info">
											<h6>Kiên Giang dạy học trên truyền hình môn tiếng việt và toán lớp 1 – lớp 2</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/benh-vien-san-nhi-tinh-kien-giang-trien-khai-tiem-vaccine-phong-covid-19-cho-phu-nu-mang-thai/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2021/10/p3.jpg">
										<div class="widget-post-info">
											<h6>Bệnh viện sản nhi tỉnh Kiên Giang triển khai tiêm vaccine phòng COVID-19 cho phụ nữ mang thai</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/an-bien-xuat-quan-thuc-hien-cac-hoat-dong-tet-quan-dan-nam-2023/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/p2-11.jpg">
										<div class="widget-post-info">
											<h6>An Biên xuất quân thực hiện các hoạt động tết quân dân năm 2023</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>		<div class="widget-even widget-2 widget widget_media_image" id="media_image-17"><a href="https://kgtv.vn/tin-tuc-va-su-kien/khai-truong-phong-kham-da-khoa-cong-nghiep-thanh-loc/"><img width="2279" height="1202" src="https://kgtv.vn/wp-content/uploads/2021/12/PKDK-THANH-LOCNEWS.jpg" class="image wp-image-234811  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2021/12/PKDK-THANH-LOCNEWS.jpg 2279w, https://kgtv.vn/wp-content/uploads/2021/12/PKDK-THANH-LOCNEWS-300x158.jpg 300w, https://kgtv.vn/wp-content/uploads/2021/12/PKDK-THANH-LOCNEWS-1024x540.jpg 1024w, https://kgtv.vn/wp-content/uploads/2021/12/PKDK-THANH-LOCNEWS-768x405.jpg 768w, https://kgtv.vn/wp-content/uploads/2021/12/PKDK-THANH-LOCNEWS-1536x810.jpg 1536w, https://kgtv.vn/wp-content/uploads/2021/12/PKDK-THANH-LOCNEWS-2048x1080.jpg 2048w" sizes="(max-width: 2279px) 100vw, 2279px" /></a></div><div class="widget-odd widget-3 widget widget_media_image" id="media_image-18"><img width="657" height="315" src="https://kgtv.vn/wp-content/uploads/2022/03/BANER-DANGKHUONG.jpg" class="image wp-image-244279  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2022/03/BANER-DANGKHUONG.jpg 657w, https://kgtv.vn/wp-content/uploads/2022/03/BANER-DANGKHUONG-300x144.jpg 300w" sizes="(max-width: 657px) 100vw, 657px" /></div>			  <div class="widget-even widget-4 color-red c2 widget widget_list_categories_widget" id="list_categories_widget-14">				  <a href="https://kgtv.vn/category/truyen-hinh/ban-tin-18h-truyen-hinh/"><div class="bottom-border-title"><h5>Bản tin 18h</h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/ban-tin-18h-23-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/18h-17.jpg">
										<div class="widget-post-info">
											<h6>Bản tin 18h (23/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/ban-tin-18h-22-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/18hl-2.jpg">
										<div class="widget-post-info">
											<h6>Bản tin 18h (22/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/ban-tin-18h-21-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/18h-15.jpg">
										<div class="widget-post-info">
											<h6>Bản tin 18h (21/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/ban-tin-18h-20-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/18h-14.jpg">
										<div class="widget-post-info">
											<h6>Bản tin 18h (20/03/2022)</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>					  <div class="widget-odd widget-5 color-green c2 widget widget_list_categories_widget" id="list_categories_widget-3">				  <a href="https://kgtv.vn/category/phat-thanh/thoi-su-phat-thanh/"><div class="bottom-border-title"><h5>thời sự Phát Thanh</h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/thoi-su-trua-23-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/02/thoisu-scaled.jpg">
										<div class="widget-post-info">
											<h6>Thời sự trưa (23/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/thoi-su-sang-23-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/02/thoisu-scaled.jpg">
										<div class="widget-post-info">
											<h6>Thời sự sáng (23/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/thoi-su-trua-22-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/02/thoisu-scaled.jpg">
										<div class="widget-post-info">
											<h6>Thời sự trưa (22/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/thoi-su-sang-22-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/02/thoisu-scaled.jpg">
										<div class="widget-post-info">
											<h6>Thời sự sáng (22/03/2022)</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>					  <div class="widget-even widget-6 color-blue c2 widget widget_list_categories_widget" id="list_categories_widget-13">				  <a href="https://kgtv.vn/category/phat-thanh/chuyen-muc/"><div class="bottom-border-title"><h5>Chuyên mục phát thanh</h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/nha-nuoc-va-phap-luat-20-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2020/10/nhanuocvaphapluat.jpg">
										<div class="widget-post-info">
											<h6>Nhà Nước Và Pháp Luật (20/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/tap-chi-truyen-thanh-chu-nhat-20-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2017/06/TAP-CHI-TRUYEN-THANH-CHU-NHAT.jpg">
										<div class="widget-post-info">
											<h6>Tạp chí truyền thanh chủ nhật (20/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/nong-thon-moi-18-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2021/04/nongthonmoi.jpg">
										<div class="widget-post-info">
											<h6>Nông thôn mới (18/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/nha-nuoc-va-phap-luat-13-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2020/10/nhanuocvaphapluat.jpg">
										<div class="widget-post-info">
											<h6>Nhà nước và pháp luật (13/03/2022)</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>					  <div class="widget-odd widget-7 color-green c2 widget widget_list_categories_widget" id="list_categories_widget-12">				  <a href="https://kgtv.vn/category/phat-thanh/giai-tri-tong-hop/"><div class="bottom-border-title"><h5>Giải trí tổng hợp</h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/album-va-nghe-si-23-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2018/06/abns.jpg">
										<div class="widget-post-info">
											<h6>Album và nghệ sĩ (23/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/radio-nhac-so-22-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2018/07/radions.jpg">
										<div class="widget-post-info">
											<h6>Radio nhạc số (22/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/giai-dieu-ket-noi-21-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2021/11/gdkn.jpg">
										<div class="widget-post-info">
											<h6>Giai điệu kết nối (21/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/phat-thanh/ngoi-nha-tuoi-tho-19-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2021/12/NGOINHATUOITHO.png">
										<div class="widget-post-info">
											<h6>Ngôi nhà tuổi thơ (19/03/2022)</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>					  <div class="widget-even widget-8 color-red c2 widget widget_list_categories_widget" id="list_categories_widget-11">				  <a href="https://kgtv.vn/category/tin-tuc-va-su-kien/du-bao-thoi-tiet/"><div class="bottom-border-title"><h5>Dự báo thời tiết</h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/du-bao-thoi-tiet-22-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/22-03_2022_-DBTT_DAT-LIEN-KIEN-GIANG_1.jpg">
										<div class="widget-post-info">
											<h6>Dự báo thời tiết (22/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/du-bao-thoi-tiet-21-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/21-03_2022_-DBTT_DAT-LIEN-KIEN-GIANG.jpg">
										<div class="widget-post-info">
											<h6>Dự báo thời tiết (21/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/du-bao-thoi-tiet-18-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/18-03_2022_-DBTT_DAT-LIEN-KIEN-GIANG.jpg">
										<div class="widget-post-info">
											<h6>Dự báo thời tiết (18/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/du-bao-thoi-tiet-17-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/tt.jpg">
										<div class="widget-post-info">
											<h6>Dự báo thời tiết (17/03/2022)</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>					  <div class="widget-odd widget-9 color-green c2 widget widget_list_categories_widget" id="list_categories_widget-6">				  <a href="https://kgtv.vn/category/truyen-hinh/chuyen-de-chuyen-muc/du-bao-sau-benh/"><div class="bottom-border-title"><h5>DỰ BÁO SÂU BỆNH</h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/du-bao-sau-benh-12-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/12l.jpg">
										<div class="widget-post-info">
											<h6>Dự báo sâu bệnh (12/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/du-bao-sau-benh-05-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/05.jpg">
										<div class="widget-post-info">
											<h6>Dự báo sâu bệnh (05/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/du-bao-sau-benh-19-02-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/02/Capture.jpg">
										<div class="widget-post-info">
											<h6>Dự báo sâu bệnh (19/02/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/du-bao-sau-benh-12-02-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/02/12.jpg">
										<div class="widget-post-info">
											<h6>Dự báo sâu bệnh (12/02/2022)</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>					  <div class="widget-even widget-10 color-yellow c2 widget widget_list_categories_widget" id="list_categories_widget-4">				  <a href="https://kgtv.vn/category/tin-tuc-va-su-kien/tin-trong-nuoc/y-te-giao-duc-kinh-te-tin-trong-nuoc/"><div class="bottom-border-title"><h5>Y tế &#8211; Giáo dục</h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/di-chung-hau-covid-19-do-tu-dieu-tri-khong-dung-cach/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/n2-15.jpg">
										<div class="widget-post-info">
											<h6>Di chứng hậu Covid 19 do tự điều trị không đúng cách</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/chinh-phu-yeu-cau-bo-y-te-lam-ro-tinh-hinh-du-bao-nhiem-virus-o-tre/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/n1-17.jpg">
										<div class="widget-post-info">
											<h6>Chính phủ yêu cầu Bộ Y tế làm rõ tình hình, dự báo nhiễm virus ở trẻ</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/to-chuc-day-tieng-anh-tin-hoc-bat-buoc-tu-lop-3/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/n2-14.jpg">
										<div class="widget-post-info">
											<h6>Tổ chức dạy Tiếng Anh, Tin học bắt buộc từ lớp 3</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/tin-tuc-va-su-kien/thu-tuong-chinh-phu-yeu-cau-bo-y-te-nghien-cuu-tiem-vaccine-cho-tre-3-5-tuoi/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/n1-16.jpg">
										<div class="widget-post-info">
											<h6>Thủ tướng Chính phủ yêu cầu Bộ Y tế nghiên cứu tiêm vaccine cho trẻ 3 - 5 tuổi</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>					  <div class="widget-odd widget-11 color-blue c2 widget widget_list_categories_widget" id="list_categories_widget-8">				  <a href="https://kgtv.vn/category/truyen-hinh/chuyen-de-chuyen-muc/nong-nghiep-nong-thon/"><div class="bottom-border-title"><h5>Nông nghiệp nông thôn </h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/tap-chi-nong-nghiep-nong-thon-18-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/nn.jpg">
										<div class="widget-post-info">
											<h6>Tạp chí Nông nghiệp nông thôn (18/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/tap-chi-nong-nghiep-nong-thon-11-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/11_03_2022_TC_NONG-NGHIEP-NONG-THON.jpg">
										<div class="widget-post-info">
											<h6>Tạp chí Nông nghiệp nông thôn (11/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/tap-chi-nong-nghiep-nong-thon-04-03-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/03/04_03_2022_TC_NONG-NGHIEP-NONG-THON.jpg">
										<div class="widget-post-info">
											<h6>Tạp chí Nông nghiệp nông thôn (04/03/2022)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/tap-chi-nong-nghiep-nong-thon-25-02-2022/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2022/02/25_02_2022_TC_NONG-NGHIEP-NONG-THON.jpg">
										<div class="widget-post-info">
											<h6>Tạp chí Nông nghiệp nông thôn (25/02/2022)</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>					  <div class="widget-even widget-12 color-green c2 widget widget_list_categories_widget" id="list_categories_widget-7">				  <a href="https://kgtv.vn/category/truyen-hinh/chuyen-de-chuyen-muc/gap-go-va-doi-thoai/"><div class="bottom-border-title"><h5>Gặp gỡ và đối thoại</h5></div></a>
						<ul class="widget-posts">
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/dieu-tri-cach-ly-nguoi-mac-covid-19-tai-nha/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2021/11/13_11_2021TTVMN-DIEU-TRI-CACH-LY-NGUOI-MAC-COVID-19-TAI-NHA.jpg">
										<div class="widget-post-info">
											<h6>Điều trị, cách ly người mắc COVID-19 tại nhà</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/chuyen-de-chuyen-muc/gap-go-va-doi-thoai/hoa-dep-cuoc-song-ky-38-29072016/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2016/05/hoadepcuocsong.jpg">
										<div class="widget-post-info">
											<h6>Hoa đẹp cuộc sống - Kỳ 38 (29/07/2016)</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/chuyen-de-chuyen-muc/gap-go-va-doi-thoai/suc-khoe-cua-ban-phong-va-dieu-tri-benh-dau-moi-vai-gay/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2016/07/suckhoecuaban.jpg">
										<div class="widget-post-info">
											<h6>Sức khỏe của bạn - Phòng và điều trị bệnh đau mỏi vai, gáy</h6>
										</div>
									</a>
								</li>
															<li class="widget-post">
									<a href="https://kgtv.vn/truyen-hinh/chuyen-de-chuyen-muc/gap-go-va-doi-thoai/hoa-dep-cuoc-song-ky-37/">
										<img class="widget-post-thumb" src="https://kgtv.vn/wp-content/uploads/2016/05/hoadepcuocsong.jpg">
										<div class="widget-post-info">
											<h6>Hoa đẹp cuộc sống - Kỳ 37</h6>
										</div>
									</a>
								</li>
													</ul>
			  </div>		<div class="widget-odd widget-13 widget widget_media_image" id="media_image-16"><a href="http://thongtincovid.kiengiang.gov.vn/"><img width="1313" height="631" src="https://kgtv.vn/wp-content/uploads/2021/11/THONG-TIN-PHONG-CHONG-DICH.png" class="image wp-image-232406  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2021/11/THONG-TIN-PHONG-CHONG-DICH.png 1313w, https://kgtv.vn/wp-content/uploads/2021/11/THONG-TIN-PHONG-CHONG-DICH-300x144.png 300w, https://kgtv.vn/wp-content/uploads/2021/11/THONG-TIN-PHONG-CHONG-DICH-1024x492.png 1024w, https://kgtv.vn/wp-content/uploads/2021/11/THONG-TIN-PHONG-CHONG-DICH-768x369.png 768w" sizes="(max-width: 1313px) 100vw, 1313px" /></a></div><div class="widget-even widget-14 widget widget_media_image" id="media_image-11"><a href="https://kgtv.vn/category/truyen-hinh/van-nghe-giai-tri/ca-co/"><img width="1280" height="614" src="https://kgtv.vn/wp-content/uploads/2021/11/CA-CO-1.jpg" class="image wp-image-231490  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2021/11/CA-CO-1.jpg 1280w, https://kgtv.vn/wp-content/uploads/2021/11/CA-CO-1-300x144.jpg 300w, https://kgtv.vn/wp-content/uploads/2021/11/CA-CO-1-1024x491.jpg 1024w, https://kgtv.vn/wp-content/uploads/2021/11/CA-CO-1-768x368.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class="widget-odd widget-15 widget widget_media_image" id="media_image-13"><a href="https://kgtv.vn/category/truyen-hinh/chuyen-de-chuyen-muc/chinh-phu-dien-tu/"><img width="1314" height="630" src="https://kgtv.vn/wp-content/uploads/2021/11/chinh-quyen-dien-tu-1.jpg" class="image wp-image-231577  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2021/11/chinh-quyen-dien-tu-1.jpg 1314w, https://kgtv.vn/wp-content/uploads/2021/11/chinh-quyen-dien-tu-1-300x144.jpg 300w, https://kgtv.vn/wp-content/uploads/2021/11/chinh-quyen-dien-tu-1-1024x491.jpg 1024w, https://kgtv.vn/wp-content/uploads/2021/11/chinh-quyen-dien-tu-1-768x368.jpg 768w" sizes="(max-width: 1314px) 100vw, 1314px" /></a></div><div class="widget-even widget-16 widget widget_media_image" id="media_image-14"><a href="https://kgtv.vn/category/truyen-hinh/chuyen-de-chuyen-muc/phap-luat-chinh-sach/"><img width="1314" height="630" src="https://kgtv.vn/wp-content/uploads/2021/11/31_PHATLUAT-CHSACH.jpg" class="image wp-image-231579  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2021/11/31_PHATLUAT-CHSACH.jpg 1314w, https://kgtv.vn/wp-content/uploads/2021/11/31_PHATLUAT-CHSACH-300x144.jpg 300w, https://kgtv.vn/wp-content/uploads/2021/11/31_PHATLUAT-CHSACH-1024x491.jpg 1024w, https://kgtv.vn/wp-content/uploads/2021/11/31_PHATLUAT-CHSACH-768x368.jpg 768w" sizes="(max-width: 1314px) 100vw, 1314px" /></a></div><div class="widget-odd widget-17 widget widget_media_image" id="media_image-12"><a href="https://kgtv.vn/category/phong-su-ky-su/ky-uc-mien-que/"><img width="1280" height="615" src="https://kgtv.vn/wp-content/uploads/2021/11/KY-UC-MIEN-QUE.jpg" class="image wp-image-231572  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2021/11/KY-UC-MIEN-QUE.jpg 1280w, https://kgtv.vn/wp-content/uploads/2021/11/KY-UC-MIEN-QUE-300x144.jpg 300w, https://kgtv.vn/wp-content/uploads/2021/11/KY-UC-MIEN-QUE-1024x492.jpg 1024w, https://kgtv.vn/wp-content/uploads/2021/11/KY-UC-MIEN-QUE-768x369.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class="widget-even widget-18 widget widget_media_image" id="media_image-15"><a href="https://mic.gov.vn/shth/Pages/TinTuc/131914/Tong-dai-ho-tro--tu-van-giai-dap-thong-tin-so-hoa-truyen-dan--phat-song-truyen-hinh-mat-dat-0511-1022.html"><img width="1314" height="630" src="https://kgtv.vn/wp-content/uploads/2021/11/32_SO-HOA-TRUYEN-HINH.jpg" class="image wp-image-231680  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2021/11/32_SO-HOA-TRUYEN-HINH.jpg 1314w, https://kgtv.vn/wp-content/uploads/2021/11/32_SO-HOA-TRUYEN-HINH-300x144.jpg 300w, https://kgtv.vn/wp-content/uploads/2021/11/32_SO-HOA-TRUYEN-HINH-1024x491.jpg 1024w, https://kgtv.vn/wp-content/uploads/2021/11/32_SO-HOA-TRUYEN-HINH-768x368.jpg 768w" sizes="(max-width: 1314px) 100vw, 1314px" /></a></div><div class="widget-odd widget-19 widget widget_media_image" id="media_image-6"><a href="https://kgtv.vn/quang-cao-tai-tro/"><img width="1313" height="630" src="https://kgtv.vn/wp-content/uploads/2021/11/BANER-_BANER-DANH-CHO-QUANGCAO-1.png" class="image wp-image-231317  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kgtv.vn/wp-content/uploads/2021/11/BANER-_BANER-DANH-CHO-QUANGCAO-1.png 1313w, https://kgtv.vn/wp-content/uploads/2021/11/BANER-_BANER-DANH-CHO-QUANGCAO-1-300x144.png 300w, https://kgtv.vn/wp-content/uploads/2021/11/BANER-_BANER-DANH-CHO-QUANGCAO-1-1024x491.png 1024w, https://kgtv.vn/wp-content/uploads/2021/11/BANER-_BANER-DANH-CHO-QUANGCAO-1-768x368.png 768w" sizes="(max-width: 1313px) 100vw, 1313px" /></a></div><div class="widget-even widget-last widget-20 color-green c2 widget JP_Dropdown_Menu_widget" id="jp_dropdown_menu_widget-2"><div class="bottom-border-title"><h5>Liên kết</h5></div><select name="pd_jp_dropdown_menu_widget-2" id="select_jp_dropdown_menu_widget-2"><option class="pd_first" value="#">Select page</option><option value="https://vov.vn/" class="pd_tld" >Đài Tiếng nói Việt Nam</option></select>                <script type="text/javascript">
				/* <![CDATA[ */
				(function() {
					document.getElementById('select_jp_dropdown_menu_widget-2').onchange = function(e) {
                        let destination = document.getElementById('select_jp_dropdown_menu_widget-2').value;
                        if ( destination != "#" ) {
							window.open(destination, '_blank'); document.getElementById('select_jp_dropdown_menu_widget-2').value = '#';
						}
					};
				})();
				/* ]]> */
				</script></div></div></div><!-- .content-area -->
<!-- Footer -->
<div class="main-content container footer">
	<div class="row footer-content">
		<div class="col-md-7 col-xs-12">
			<p><p><a href="http://kgtv.vn/">www.kgtv.vn</a> &#8211; Trang thông tin chính thức của Đài Phát thanh và Truyền hình Kiên Giang<br />
Giấy phép số: <b>139/GP-TTĐT</b> do Cục Phát thanh, Truyền hình và Thông tin điện tử, Bộ TT&amp;TT cấp ngày <b>11/9/2015</b><br />
Chịu trách nhiệm nội dung: Giám đốc : <b>Lê Văn Chuyển</b><br />
Địa chỉ: Số 39 đường Đống Đa, P. Vĩnh Lạc, TP. Rạch Giá, Tỉnh Kiên Giang<br />
Điện thoại: <b>0297 3812192</b> &#8211; Fax: <b>0297 3813990</b> Email: <a href="mailto:banbientap@kgtv.vn">banbientap@kgtv.vn</a><br />
Ghi rõ nguồn <a href="http://kgtv.vn/">kgtv.vn</a> khi phát hành lại thông tin từ website này</p>
</p>
		</div>
		<div class="col-md-5 col-12">
			<div class="row">
				<div class="col-6 text-right" style="padding: 20px 0;">
					<a href="https://itunes.apple.com/us/app/kgtv/id1383639665?ls=1&mt=8" style="margin-bottom: 20px; display:block;"><img height="38" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/appstore.svg"></a>
					<a href="https://play.google.com/store/apps/details?id=vn.kgtv.app"><img height="43" src="https://kgtv.vn/wp-content/themes/daith2020/imgs/playstore.svg"></a>
				</div>
				<div class="col-6">
					<a href="#"><!-- START Kaya QR Code Generator --><div class="wpkqcg_qrcode_wrapper"><input type="hidden" id="wpkqcg_qrcode_outputimg_52623b2a470a94047_ecclevel" value="L" /><input type="hidden" id="wpkqcg_qrcode_outputimg_52623b2a470a94047_size" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_52623b2a470a94047_color" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_52623b2a470a94047_bgcolor" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_52623b2a470a94047_content" value="https://kgtv.vn/" /><img src="" id="wpkqcg_qrcode_outputimg_52623b2a470a94047" alt="QR Code" class="wpkqcg_qrcode" style="width: auto; height: auto; max-width: 100%;" ><div style="clear: none;"></div></div><!-- END Kaya QR Code Generator --></a>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- Footer -->
</div>
<div class="container-fluid footer-tabbar hidden d-block d-md-none">
	<ul class="nav ml-auto">
		</ul>
</div>
<div class="container-fluid footer-tabbar-placement d-block d-md-none">
</div>
<div class="d-none tabbar-menu">
	<div class="close" onClick="toggle_tabbar_menu();">
		<i class="fas fa-times"></i>
	</div>
<div class="main-menu col-md-12"><ul id="menu-footer-menu" class="nav main-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="http://kgtv.vn">Trang chủ</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://kgtv.vn/category/tin-tuc-va-su-kien/">Tin tức và sự kiện</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://kgtv.vn/category/truyen-hinh/">Truyền hình</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://kgtv.vn/category/phat-thanh/">Phát thanh</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://kgtv.vn/category/phong-su-ky-su/">Kiên Giang Đất &#038; Người</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://kgtv.vn/quang-cao-tai-tro/">Quảng cáo &#038; tài trợ</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://kgtv.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://kgtv.vn/lien-he/">Liên hệ</a></li>
</ul></div></div>
<script type="text/javascript" src="https://kgtv.vn/wp-content/plugins/kaya-qr-code-generator/assets/qrcode-v2.min.js?ver=1.4.2"></script><script type="text/javascript" src="https://kgtv.vn/wp-content/plugins/kaya-qr-code-generator/js/wpkqcg-pkg.min.js?ver=1.4.2"></script><script type="text/javascript">window.addEventListener("DOMContentLoaded", (event) => {wpkqcg_qrcode_display();});</script><script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"244839","nonce":"43b40635cf","requestURL":"https:\/\/kgtv.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kgtv.vn/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.10' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://kgtv.vn/wp-includes/js/wp-embed.min.js?ver=9cc355214f2cd5c1e87617bef55b9deb' id='wp-embed-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"227fa7b7fd","ajaxurl":"https:\/\/kgtv.vn\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kgtv.vn/wp-content/plugins/captcha/js/front_end_script.js?ver=9cc355214f2cd5c1e87617bef55b9deb' id='cptch_front_end_script-js'></script>
<link href="https://kgtv.vn/wp-content/themes/daith2020/js/swiper/css/swiper.min.css" rel="stylesheet">
<script src="https://kgtv.vn/wp-content/themes/daith2020/js/swiper/js/swiper.jquery.min.js"></script>
<script src="https://kgtv.vn/wp-content/themes/daith2020/js/scripts.js?v=1.0"></script>
<script src="https://kgtv.vn/wp-content/themes/daith2020/js/live.js?v=1.0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
</script>
<script>
function toggle_tabbar_menu(){
	if($('.tabbar-menu').hasClass('d-none')){
		$('.tabbar-menu').removeClass('d-none');
	}else{
		$('.tabbar-menu').addClass('d-none');
	}
}
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 189/226 queries in 0.039 seconds using memcache

Served from: kgtv.vn @ 2022-03-23 21:10:15 by W3 Total Cache
-->